News: Welcome to the TinyPortal Support site.

Login  |  Register
HTML5 Icon HTML5 Icon
TP on Social Media
Welcome, Guest. Please login or register.
Did you miss your activation email?

August 21, 2019, 06:17:51 PM

Login with username, password and session length

Recent

Members
  • Total Members: 3751
  • Latest: tom888
Stats
  • Total Posts: 188690
  • Total Topics: 20745
  • Online Today: 102
  • Online Ever: 629
  • (November 08, 2018, 01:36:54 PM)
Users Online
Users: 0
Guests: 13
Total: 13

Author Topic: [solved] frontpage settings problem  (Read 7094 times)

0 Members and 1 Guest are viewing this topic.

Offline ~FS~grizz

  • Jr. Member
  • **
  • Posts: 33
Re: frontpage settings problem
« Reply #20 on: June 22, 2010, 10:11:46 PM »
I have changed my account name as it is a shared log in between myself and 2 other admin on my site.

This topic has been resolved in part with help posted here and in part by my own ability to search the forum for others with same probs...

THANKS and MARK AS SOLVED!
« Last Edit: June 23, 2010, 12:23:09 AM by Lesmond »

Offline Lesmond

  • Do what you have to!
  • Administrator
  • *
  • Posts: 3128
    • Tiny Pix... Free Image Hosting and Sharing.
Re: [solved] frontpage settings problem
« Reply #21 on: June 22, 2010, 10:19:41 PM »
Marked as solved, just need a tick.gif now lol
Please don't PM me for support without an invitation.


Offline ~FS~grizz

  • Jr. Member
  • **
  • Posts: 33
Re: [solved] frontpage settings problem
« Reply #22 on: June 22, 2010, 11:51:53 PM »
lol, I see now that I posted this you have a check gif don't you!









those might work?

Offline Lesmond

  • Do what you have to!
  • Administrator
  • *
  • Posts: 3128
    • Tiny Pix... Free Image Hosting and Sharing.
Re: [solved] frontpage settings problem
« Reply #23 on: June 23, 2010, 12:20:36 AM »
Thanks I'll try one of those :)
Please don't PM me for support without an invitation.