TinyPortal

General => Chit chat => Topic started by: Renegd98 on December 08, 2008, 06:30:08 PM

Title: !!! Tinyportalmedia has returned !!
Post by: Renegd98 on December 08, 2008, 06:30:08 PM
Tinyportalmedia is back up and running...

Come to:  http://www.tinyportalmedia.com

Please stop by and review the new look and feel. 

Feel free to leave comments, feedback and suggestions along with error you encounter so we can fix them...

Hope to see you soon...
Title: Re: !!! Tinyportalmedia has returned !!
Post by: SmokyBlue on December 08, 2008, 09:00:08 PM
looks very nice Renegd..  :D


no issues yet.. so..  :P
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Running With Scissors on December 09, 2008, 08:11:15 PM
Template Parse Error!
It seems something has gone sour on the forum with the template system. This problem should only be temporary, so please come back later and try again. If you continue to see this message, please contact the administrator.

You can also try refreshing this page.
____________________________________
Just letting you know I got this error.
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Renegd98 on December 09, 2008, 08:43:58 PM
That is fixed.. I was making an adjustment and made a syntax error. The error only lasted a minute...  :-)

All is well
Title: Re: !!! Tinyportalmedia has returned !!
Post by: IchBin™ on December 09, 2008, 08:51:46 PM
Good work Renegd98!! Site loads much better!
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Renegd98 on December 10, 2008, 04:33:30 AM
Thanks IchBin...
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Running With Scissors on December 10, 2008, 06:42:33 PM
That is fixed.. I was making an adjustment and made a syntax error. The error only lasted a minute...  :-)

All is well

Yep works now. I must have picked the wrong minute to go on the site lol. Good job on the new look.
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Nolt on December 11, 2008, 03:17:16 PM
It's only for reg. users ?
Title: Re: !!! Tinyportalmedia has returned !!
Post by: G6Cad on December 11, 2008, 03:36:15 PM
It's only for reg. users ?
Yes
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Crip on December 11, 2008, 05:24:12 PM
Site looks really good!
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Jakki on December 11, 2008, 06:12:08 PM
I agree the site looks good and loads a lot faster...GOOD JOB!! I see lots of hard work went into this..nice going.
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Bluto on December 12, 2008, 06:54:09 AM
You kidding? I've seen this for the last 2 days, 
Quote
Notice: Undefined index: allow_gallery in /home/strzxpz/public_html/main/Sources/Subs.php on line 3236
, on a blank theme.
Title: Re: !!! Tinyportalmedia has returned !!
Post by: IchBin™ on December 12, 2008, 08:04:09 AM
Hmm.... Works fine for me. Strange you are getting that error. Are you sure you're not going to a bookmark that is on a bad page or something?
Title: Re: !!! Tinyportalmedia has returned !!
Post by: Bluto on December 12, 2008, 09:51:15 AM
You're right. Using the old bookmark. Works fine if I go straight to the url.
Title: Re: !!! Tinyportalmedia has returned !!
Post by: SmokyBlue on December 15, 2008, 04:55:49 AM
im seeing a lot of links that go no where..

example on the tuts area there..

http://www.tinyportalmedia.com/site/index.php?topic=167.msg1312#msg1312

 few others but forgot where now..  :o
Title: Re: !!! Tinyportalmedia has returned !!
Post by: G6Cad on December 15, 2008, 04:58:47 AM
Post on TPM as it's them that need to know what to fix and not us here on TP Smoky  ;)
Title: Re: !!! Tinyportalmedia has returned !!
Post by: SmokyBlue on December 15, 2008, 05:08:33 AM
hmm just did G6.. hope they can fix it..  ;)