Login  |  Register
HTML5 Icon HTML5 Icon HTML5 Icon
TP on Social Media

Recent

Welcome, Guest. Please login or register.
Did you miss your activation email?

July 30, 2021, 04:00:41 AM

Login with username, password and session length
Members
Stats
  • Total Posts: 192346
  • Total Topics: 20981
  • Online Today: 139
  • Online Ever: 1035
  • (November 26, 2020, 04:45:12 AM)
Users Online
Users: 0
Guests: 91
Total: 91

Author Topic: just a test  (Read 5427 times)

0 Members and 1 Guest are viewing this topic.

Bjørn

  • Guest
just a test
« on: July 05, 2004, 09:02:52 AM »
just for showing a topic...

DeadSpider

  • Guest
Re: just a test
« Reply #1 on: October 24, 2004, 06:54:03 PM »
I did not know where to post this so Ill post here

I am new to this SMF and found this theme and installed it

only one thing I cannot figure out though

I have a missing spot ... like where yours has "the bloc zone" inbetween the end pieces I have nothing there
http://shatteredroses.deadspider.net/Fourms/index.php

I am sure I am not doing something right but am unsure

Bjørn

  • Guest
Re: just a test
« Reply #2 on: October 25, 2004, 09:44:44 AM »
Try to update with the latest files - you do not have the latest.

Not quite sure what you mean by not having something there, I only noticed the centering of your "info center" which is wrong. Could you explain further?

DeadSpider

  • Guest
Re: just a test
« Reply #3 on: October 25, 2004, 04:32:53 PM »
i found my problem it was an error on my part
Sorta new to this SMF and rushed through the processes
I can say though this is the best temp I have ever seen in all fourm software programs out there