Login  |  Register
HTML5 Icon HTML5 Icon HTML5 Icon
TP on Social Media

Recent

Welcome, Guest. Please login or register.
Did you miss your activation email?

September 28, 2022, 12:25:52 AM

Login with username, password and session length
Members
Stats
  • Total Posts: 193513
  • Total Topics: 21092
  • Online today: 49
  • Online ever: 3540
  • (September 02, 2022, 06:38:54 PM)
Users Online
Users: 1
Guests: 37
Total: 38

Author Topic: Pakket op tilt  (Read 2715 times)

0 Members and 1 Guest are viewing this topic.

Henk

  • Guest
Pakket op tilt
« on: September 22, 2006, 05:51:44 PM »
Bij de installatie van TP V0.9.5 op een V1.1.RC2 forum krijg ik de volgende melding:

"Er is een fout opgetreden !
Je kunt geen nieuwe packages downloaden of installeren omdat de package directory niet schrijfbaar is!" 

Alles staat op chmod 777, wat doe ik verkeerd...?

UPDATE: Vanmorgen opnieuw ingelogged en nu doet de pakketmanager het wel (?)
Heb TP kunnen installeren. Nu blijkt het echter niet mogelijk te zijn de THEME map te chmodden om het desbetreffende thema voor TP te kunnen installeren. Heb zojuist mijn provider verwittigd.
« Last Edit: September 23, 2006, 05:40:21 AM by Henk »