TP-Docs
HTML5 Icon HTML5 Icon HTML5 Icon
TP on Social Media

Recent

Welcome to TinyPortal. Please login or sign up.

April 16, 2024, 09:18:06 PM

Login with username, password and session length
Members
  • Total Members: 3,885
  • Latest: Growner
Stats
  • Total Posts: 195,162
  • Total Topics: 21,219
  • Online today: 106
  • Online ever: 3,540 (September 03, 2022, 01:38:54 AM)
Users Online
  • Users: 1
  • Guests: 68
  • Total: 69
  • PoML

!!! Tinyportalmedia has returned !!

Started by Renegd98, December 09, 2008, 01:30:08 AM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

Jakki

I agree the site looks good and loads a lot faster...GOOD JOB!! I see lots of hard work went into this..nice going.

Bluto

You kidding? I've seen this for the last 2 days, 
QuoteNotice: Undefined index: allow_gallery in /home/strzxpz/public_html/main/Sources/Subs.php on line 3236
, on a blank theme.

IchBin

Hmm.... Works fine for me. Strange you are getting that error. Are you sure you're not going to a bookmark that is on a bad page or something?

Bluto

You're right. Using the old bookmark. Works fine if I go straight to the url.

SmokyBlue

im seeing a lot of links that go no where..

example on the tuts area there..

http://www.tinyportalmedia.com/site/index.php?topic=167.msg1312#msg1312

few others but forgot where now..  :o

G6Cad

Post on TPM as it's them that need to know what to fix and not us here on TP Smoky  ;)

SmokyBlue

hmm just did G6.. hope they can fix it..  ;)