News: Welcome to the TinyPortal Support site.

Login  |  Register
* *

Welcome !!!

Welcome, Guest. Please login or register.
Did you miss your activation email?
Please welcome kohai.raul, our newest member.

 
 

Welcome, Guest. Please login or register.
Did you miss your activation email?
May 26, 2015, 09:25:52 AM

Login with username, password and session length

Recent

Members
Stats
  • Total Posts: 175240
  • Total Topics: 19926
  • Online Today: 66
  • Online Ever: 383
  • (January 02, 2015, 05:58:49 AM)
Users Online
Users: 0
Guests: 43
Total: 43

Please read the Posting Guidelines


Author Topic: würde gerne tp-beta4 auf smf1.1.11 intallieren  (Read 5910 times)

0 Members and 1 Guest are viewing this topic.

The_Gentleman

  • Guest
Re: würde gerne tp-beta4 auf smf1.1.11 intallieren
« Reply #20 on: April 07, 2010, 01:03:03 AM »
The site you linked does not even appear to have TinyPortal installed on it.  In fact the Forum, you are using seems to be "Powered by vBulletin® Version 3.8.4".  Did you link the wrong site or am I missing something?  This Forum is not for support of vBulletin so I'm not sure what you want us to do.

Well, I think the matter was that Warlone was trying to show PowerPyx what he has in mind to realize using TP/SMF. And I think it does no matter if you do a drawing, show a site that had realized something equal in this or another system. ;) Have to leave for university...

@War: Bin leider wohl ein wenig spät grad dran. Wenn noch Probleme auftauchen einfach mal melden. Werd dann soweit möglich auch noch versuchen, dass was ich über's System weiß, zum besten zu geben... ;)