News: When asking for support, it helps us and you, if you read the Posting Guidelines

Login  |  Register
* *
Welcome, Guest. Please login or register.
Did you miss your activation email?
March 02, 2015, 09:29:28 AM

Login with username, password and session length

Recent

Members
  • Total Members: 3497
  • Latest: Marhina
Stats
  • Total Posts: 174893
  • Total Topics: 19895
  • Online Today: 95
  • Online Ever: 383
  • (January 02, 2015, 05:58:49 AM)
Users Online
Users: 4
Guests: 48
Total: 52
Please read the Posting Guidelines

Author Topic: Some RSS Feeds wont show  (Read 8540 times)

0 Members and 1 Guest are viewing this topic.

Offline Lesmond

  • Do what you have to!
  • Administrator
  • *
  • Posts: 2969
Re: Some RSS Feeds wont show
« Reply #10 on: February 01, 2007, 07:08:21 AM »
* Lesmond is Jack of all trades Master of None!
:o
Please don't PM me for support without an invitation.


DOMAINS | WEBHOSTING | IRCD | VPS SERVER | RESELLER | MINECRAFT | SHOUTCAST

Offline IchBin™

  • Developer
  • *
  • Posts: 16148
    • My Website
Re: Some RSS Feeds wont show
« Reply #11 on: February 01, 2007, 07:12:03 AM »
lol

talkbristol

  • Guest
Re: Some RSS Feeds wont show
« Reply #12 on: February 01, 2007, 12:58:43 PM »
I can't get any of the 3 feeds I tried to work.  Error log reports eg 2: fopen(http://rss.slashdot.org/Slashdot/slashdot) [<a href='function.fopen'>function.fopen[/url]]: failed to open stream: no suitable wrapper could be found
File: /home/.katana/talktalk/talk-bristol.org/Sources/TPortal.php

I'm using SMF 1.1.1 & TP 0.9.7.